<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

	<link rel="shortcut icon" href="http://thestreetjournal.org/wp-content/uploads/2013/06/favicon-21.ico">

	<title>APC PCC Wants Atiku, PDP Investigated over Alleged Access to INEC Server | THE STREET JOURNAL</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://thestreetjournal.org/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="THE STREET JOURNAL &raquo; Feed" href="http://thestreetjournal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE STREET JOURNAL &raquo; Comments Feed" href="http://thestreetjournal.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE STREET JOURNAL &raquo; APC PCC Wants Atiku, PDP Investigated over Alleged Access to INEC Server Comments Feed" href="http://thestreetjournal.org/2019/03/apc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thestreetjournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-widget-style-css'  href='http://thestreetjournal.org/wp-content/plugins/am-quick-contact-box/css/contact.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://thestreetjournal.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://thestreetjournal.org/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.0.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tplp_style-css'  href='http://thestreetjournal.org/wp-content/plugins/tabs-widget-popular-posts-and-latest-posts/inc/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://thestreetjournal.org/wp-content/themes/presto/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://thestreetjournal.org/wp-content/themes/presto/assets/entypo/css/fontello.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='http://thestreetjournal.org/wp-content/themes/presto/assets/css/base.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://thestreetjournal.org/wp-content/themes/presto/assets/css/responsive.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='predefined-style-css'  href='http://thestreetjournal.org/wp-content/themes/presto/assets/styles/default.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-style-css'  href='http://thestreetjournal.org/wp-admin/admin-ajax.php?action=presto-custom-styles&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://thestreetjournal.org/wp-content/themes/presto/custom.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='http://thestreetjournal.org/wp-content/sedlex/inline_styles/908f782a0ed1fe6781ffc70966e6d29d66efbb9d.css?ver=20190325' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://thestreetjournal.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thestreetjournal.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='http://thestreetjournal.org/wp-content/plugins/slidedeck2-personal/css/slidedeck.css?ver=2.3.3' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.3";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/plugins/am-quick-contact-box/js/contact.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/plugins/slidedeck2-personal/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/plugins/slidedeck2-personal/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/plugins/slidedeck2-personal/js/slidedeck.jquery.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/plugins/slidedeck2-personal/js/slidedeck-public.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1316526300'></script>
<link rel='https://api.w.org/' href='http://thestreetjournal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thestreetjournal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thestreetjournal.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://thestreetjournal.org/2019/03/apc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server/" />
<link rel='shortlink' href='https://wp.me/p3EfWF-f5l' />
<link rel="alternate" type="application/json+oembed" href="http://thestreetjournal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthestreetjournal.org%2F2019%2F03%2Fapc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thestreetjournal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthestreetjournal.org%2F2019%2F03%2Fapc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server%2F&#038;format=xml" />


            <script type="text/javascript">
                var wpversion = "5.0.4";
                var agca_version = "5.5";
                var agca_debug = false;
                var jQueryScriptOutputted = false;
                var agca_context = "page";
                var agca_orig_admin_menu = [];
                function initJQuery() {
                    //if the jQuery object isn't available
                    if (typeof(jQuery) == 'undefined') {
                        if (! jQueryScriptOutputted) {
                            //only output the script once..
                            jQueryScriptOutputted = true;
                            //output the script (load it from google api)
                            document.write("<scr" + "ipt type=\"text/javascript\" src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js\"></scr" + "ipt>");
                        }
                        setTimeout("initJQuery()", 50);
                    } else {
                        jQuery(function() {
                            try
                            {
                                                                jQuery('#wpadminbar').show();
                                
                                                    jQuery("#wpadminbar #wp-admin-bar-root-default > #wp-admin-bar-wp-logo .ab-sub-wrapper").hide();
            jQuery("#wpadminbar #wp-admin-bar-root-default > #wp-admin-bar-site-name .ab-sub-wrapper").hide();
            jQuery("#wpadminbar #wp-admin-bar-root-default > #wp-admin-bar-wp-logo .ab-item").attr('title','');

            
        
                                                                            jQuery("ul#wp-admin-bar-root-default li#wp-admin-bar-updates").css("display","none");
                


                    jQuery("#wphead #header-logo").css("display","none");
            jQuery("ul#wp-admin-bar-root-default li#wp-admin-bar-wp-logo").css("display","none");

                                                                                                                            var logout_content = jQuery("li#wp-admin-bar-logout").html();
            jQuery("ul#wp-admin-bar-top-secondary").html('<li id="wp-admin-bar-logout" style="display:block;">'+ logout_content +'</li>');
            jQuery("#wp-admin-bar-logout a").css('padding','0 8px');


        
                                    }catch(ex){}
                        });
                    }
                }
                initJQuery();
            </script>
            <script type="text/javascript">
                var agca_global_plugin_url = 'http://thestreetjournal.org/wp-content/plugins/ag-custom-admin/';            </script>
            <script type="text/javascript" src="http://thestreetjournal.org/wp-content/plugins/ag-custom-admin/script/ag_script.js?ver=5.5"></script>
            <script type="text/javascript">
                jQuery(document).ready(function(){
                                    });
            </script>
            <style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="APC PCC Wants Atiku, PDP Investigated over Alleged Access to INEC Server" />
<meta property="og:url" content="http://thestreetjournal.org/2019/03/apc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server/" />
<meta property="og:description" content="The All Progressives Congress(APC) Presidential Campaign Council has called on the Inspector General of Police and the Director General of the Department of State Services (DSS) to investigate clai…" />
<meta property="article:published_time" content="2019-03-25T19:16:01+00:00" />
<meta property="article:modified_time" content="2019-03-25T19:16:01+00:00" />
<meta property="og:site_name" content="THE STREET JOURNAL" />
<meta property="og:image" content="https://i1.wp.com/thestreetjournal.org/wp-content/uploads/2016/08/Atiku-1.jpg?fit=892%2C612" />
<meta property="og:image:width" content="892" />
<meta property="og:image:height" content="612" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="APC PCC Wants Atiku, PDP Investigated over Alleged Access to INEC Server" />
<meta name="twitter:image" content="https://i1.wp.com/thestreetjournal.org/wp-content/uploads/2016/08/Atiku-1.jpg?fit=892%2C612&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://thestreetjournal.org/wp-content/themes/presto/assets/js/respond.min.js"></script>
	<![endif]-->

</head>
<body bgcolor="#ffffff" class="post-template-default single single-post postid-57991 single-format-standard">
		<div  class="site-wrap layout-6">
		<div class="container site-container">

			<header class="site-header">
				<div class="top-bar row">
					<div class="twelve columns">
												<nav class="top-navigation fl">
							<ul id="menu-journal-news" class="top-menu"><li id="menu-item-8711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8711"><a href="http://thestreetjournal.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-8718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8718"><a href="http://thestreetjournal.org/contact-us/">Contact US</a></li>
<li id="menu-item-8722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8722"><a href="http://thestreetjournal.org/about-us/">About Us</a></li>
<li id="menu-item-8797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8797"><a href="http://thestreetjournal.org/sitemap/">Sitemap</a></li>
<li id="menu-item-29554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29554"><a href="http://wsjforum.org">Forum</a></li>
<li id="menu-item-47703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47703"><a href="http://thestreetjournal.org/importexport-n30trn-scam-senate-to-publish-names-of-companies-involved/">Import/Export N30trn Scam: Senate to Publish Names of Companies Involved</a></li>
</ul>							<div class="top-menu-mobile">
								<span class="icon-menu"></span>
								<ul id="menu-journal-news-1" class="top-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8711"><a href="http://thestreetjournal.org/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8718"><a href="http://thestreetjournal.org/contact-us/">Contact US</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8722"><a href="http://thestreetjournal.org/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8797"><a href="http://thestreetjournal.org/sitemap/">Sitemap</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29554"><a href="http://wsjforum.org">Forum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47703"><a href="http://thestreetjournal.org/importexport-n30trn-scam-senate-to-publish-names-of-companies-involved/">Import/Export N30trn Scam: Senate to Publish Names of Companies Involved</a></li>
</ul>							</div>
						</nav><!-- .top-navigation -->
												<div class="top-search fr">
							<form class="search-form" method="get" action="http://thestreetjournal.org/">
								<input class="top-search-input" name="s" placeholder="To search type and hit enter" type="text">
							</form>
						</div><!-- .top-search -->
					</div>
				</div><!-- .top-bar -->
				<div class="main-header row">
					<div class="twelve columns">
						<div class="logo fl">
							<a href="http://thestreetjournal.org/"><img src="http://thestreetjournal.org/wp-content/uploads/2013/06/finallogo6.png" alt="THE STREET JOURNAL"></a>
						</div><!-- .logo -->
						<div class="header-ads fr">
													</div><!-- .header-ads -->
					</div>
				</div><!-- .main-header -->
				<div class="row">
					<div class="twelve columns fullwidths">
						<nav class="main-navigation">
							<ul id="menu-home" class="main-menu"><li id="menu-item-8533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8533"><a href="http://thestreetjournal.org">frontpage</a></li>
<li id="menu-item-8535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8535"><a href="http://thestreetjournal.org/category/politics/">Politics</a></li>
<li id="menu-item-8536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8536"><a href="http://thestreetjournal.org/category/international-news-items/">International News</a></li>
<li id="menu-item-8537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8537"><a href="http://thestreetjournal.org/category/business/">Business</a></li>
<li id="menu-item-8538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8538"><a href="http://thestreetjournal.org/category/sport/">Sport</a></li>
<li id="menu-item-8709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8709"><a href="http://thestreetjournal.org/art-and-cultures/">Art and Cultures</a></li>
<li id="menu-item-29646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29646"><a href="http://wsjforum.org">Street Journal Forum</a></li>
<li id="menu-item-47704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47704"><a href="http://thestreetjournal.org/importexport-n30trn-scam-senate-to-publish-names-of-companies-involved/">Import/Export N30trn Scam: Senate to Publish Names of Companies Involved</a></li>
</ul>							<div class="main-menu-mobile">
								<div class="placeholder-menu cf">
									<span class="icon-menu"></span>
									<span class="placeholder-text">Select Menu</span>
									<span class="icon-arrow-combo mobile-menu-button"></span>
								</div>
								<ul id="menu-home-1" class="main-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8533"><a href="http://thestreetjournal.org">frontpage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8535"><a href="http://thestreetjournal.org/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8536"><a href="http://thestreetjournal.org/category/international-news-items/">International News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8537"><a href="http://thestreetjournal.org/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8538"><a href="http://thestreetjournal.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8709"><a href="http://thestreetjournal.org/art-and-cultures/">Art and Cultures</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29646"><a href="http://wsjforum.org">Street Journal Forum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47704"><a href="http://thestreetjournal.org/importexport-n30trn-scam-senate-to-publish-names-of-companies-involved/">Import/Export N30trn Scam: Senate to Publish Names of Companies Involved</a></li>
</ul>							</div>
						</nav><!-- .main-navigation -->
						<div class="bottom-nav">
							<div class="newsticker fl">
								<div class="newsticker-heading">
									<h3>Breaking News</h3>
									<span class="newsticker-pad"></span>
								</div>
								<div class="newsticker-content">
									<ul id="newsticker-1">
										<li><a href="http://thestreetjournal.org/2019/03/apc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server/">APC PCC Wants Atiku, PDP Investigated over Alleged Access to INEC Server</a> &mdash; The All Progressives Congress(APC) Presidential Campaign Council has called on&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/over-n1-3trn-stolen-in-four-years-by-32-entities-magu/">Over N1.3trn Stolen in Four Years by 32 Entities &#8211; Magu</a> &mdash; The Acting Chairman of the Economic and Financial Crimes Commission&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/arraignment-of-for-ormer-cg-of-customs-stalled-due-to-ill-health/">Arraignment of former CG of Customs Stalled Due to Ill-health</a> &mdash; The scheduled arraignment of former Comptroller General of Customs, Abdullahi&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/appeal-court-sacks-zamfara-apc-elected-candidates/">Appeal Court Sacks Zamfara APC Elected Candidates</a> &mdash; The Zamfara chapter of the All Progressives Congress (APC) suffered&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/court-dismisses-governors-objection-to-collation-conclusion-of-bauchi-guber-election/">Court Dismisses Governor&#8217;s Objection to Collation, Conclusion of Bauchi Guber Election</a> &mdash; A Federal High Court in Abuja on Monday gave the&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/suspected-herdsmen-rape-lady-to-death-in-nadarawa/">Suspected Herdsmen Rape Lady to Death in Nasarawa</a> &mdash; Suspected Fulani herdsmen have reportedly raped a lady to death&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/as-inec-declares-ganduje-winner-kano-governorship-election-pdp-kicks/">As INEC Declares Ganduje Winner Kano Governorship Election, PDP Kicks</a> &mdash; The Peoples Democratic Party (PDP) has rejected the results of&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/amidst-reported-cases-of-violence-ganduje-wins-kano-governorship-election/">Amidst Reported Cases of Violence, Ganduje Wins Kano Governorship Election</a> &mdash; The Independent National Electoral Commission (INEC) has finally declared the&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/alleged-n13bn-money-laundering-efcc-declares-former-nia-dg-wife-wanted/">Alleged N13bn Money Laundering: EFCC Declares Former NIA DG, Wife Wanted</a> &mdash; The Economic and Financial Crimes Commission has declared a former&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/police-arrest-pastor-for-impregnating-procuring-abortion-for-teenagers/">Police Arrest Pastor for Impregnating, Procuring Abortion for Teenagers</a> &mdash; A Benin-based pastor, Ekene Samuel, who allegedly known for charming&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/amputee-from-libya-arrested-over-cult-related-activities-in-edo/">Amputee from Libya Arrested over Cult Related Activities in Edo</a> &mdash; Edo State Police Command has arrested a 27-year-old amputee Libya&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/court-sentences-man-to-community-service-fine-of-n300000-for-forgery/">Court Sentences Man to Community Service, Fine of N300,000 for Forgery</a> &mdash; A Lagos State High Court, sitting in Ikeja, has convicted&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/supplementary-poll-tambuwal-ortom-lalong-win-re-election/">Supplementary Poll: Tambuwal, Ortom, Lalong Win Re-election</a> &mdash; Sokoto Governor, Aminu Tambuwal, of the Peoples Democratic Party (PDP)&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/wild-jubilation-marks-adelekes-win-at-tribunal-in-home-town-ede/">Wild Jubilation Marks Adeleke&#8217;s Win at Tribunal in Home Town, Ede</a> &mdash; Ede, Osun, the home town of Sen. Ademola Adeleke was&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/two-apprentices-defraud-master-of-n160m-remanded-at-ikoyi-prison/">Two Apprentices Defraud Master of N160m,  Remanded at Ikoyi Prison</a> &mdash; Two apprentices were Friday docked at a Lagos Magistrate’s Court&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/alleged-n6-6bn-money-laundering-court-frees-goje-others/">Alleged N6.6bn Money Laundering: Court Frees Goje, Others</a> &mdash; A Federal High Court in Jos, Friday, struck out money&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/why-were-yet-to-parade-killers-of-afuze-dpo-police/">Why We&#8217;re yet to Parade Killers of Afuze DPO &#8211; Police</a> &mdash; The Edo State Commissioner of Police, Mohammed DanMallam, on Friday&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/breaking-tribunal-declares-adeleke-as-duly-elected-osun-governor/">Update: Tribunal Declares Adeleke as Duly Elected Osun Governor as Oyetola Reacts</a> &mdash; The Osun State Election Petition Tribunal on Friday declared the&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/man-warns-fg-against-increment-in-vat/">MAN Warns FG against Increment in VAT</a> &mdash; The Manufacturers Association of Nigeria (MAN) on Thursday warned the&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/gunmen-kill-policeman-abduct-4-others-at-mining-site-in-zamfara/">Gunmen Kill Policeman, Abduct 4 Others at Mining Site in Zamfara</a> &mdash; Unidentified gunmen, on Wednesday attacked a mining site in Anka&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/obaseki-partners-facebook-to-connect-public-schools-to-internet/">Obaseki Partners Facebook to Connect Public Schools to Internet</a> &mdash; Edo Governor Godwin Obaseki said the state government has entered&hellip;</li><li><a href="http://thestreetjournal.org/2019/03/suspected-herdsmen-kill-10-in-benue/">Suspected Herdsmen Kill 10 in Benue</a> &mdash; Suspected herdsmen reportedly killed 10 people in Tser Uoreleegeb in&hellip;</li>									</ul>
									<script type="text/javascript">
									//<![CDATA[
									jQuery(document).ready(function(){
										var newsticker = jQuery("#newsticker-1");
										jQuery("#newsticker-1").carouFredSel({
											direction 	: "up",
											items 		: { height  : 30, width : "variable"},
											scroll 		: {
												items 		: 1,
												fx 			: "cover-fade",
												duration 	: 1000,
												pauseOnHover: "immediate"
											}
										});
									});
									//]]>
									</script>
								</div>
							</div><!-- .newsticker -->
							<div class="social-links fr">
								<ul>
									<li><a target="_blank" href="http://www.facebook.com/pages/The-Street-Journal-Magazine/337652956470" class="icon-facebook"></a></li>									<li><a target="_blank" href="https://twitter.com/dstreetjournal" class="icon-twitter"></a></li>									<li><a target="_blank" href="http://" class="icon-gplus"></a></li>									<li><a target="_blank" href="http://" class="icon-pinterest"></a></li>									<li><a target="_blank" href="http://thestreetjournal.org/feed/" class="icon-rss"></a></li>									<li><a href="http://thestreetjournal.org?random=1" class="icon-shuffle"></a></li>
								</ul>
							</div>
						</div><!-- .bottom-nav -->
					</div>
				</div>
			</header><!-- .site-header -->

			<div class="site-top-content row">
				<div class="twelve columns">
									</div>
			</div><!-- .site-top-content -->

			<div class="site-main row">
				<div class="twelve columns">
					<div class="site-main-wrap">
						<div class="primary-content">
							<div class="primary-content-wrap">

								<article class="post-single post-57991 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-politics category-recent-news">
	<h1 class="single-post-title">APC PCC Wants Atiku, PDP Investigated over Alleged Access to INEC Server</h1>
	<div class="postmeta">
		by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a> on <time class="meta-time" datetime="2019-03-25">Mar 25, 2019</time>				| <a href="http://thestreetjournal.org/2019/03/apc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server/#respond"><span class="dsq-postid" data-dsqidentifier="57991 http://thestreetjournal.org/?p=57991">No comments</span></a>				
		<br>Posted under: <a href="http://thestreetjournal.org/category/breaking-news/" rel="category tag">breaking news</a>, <a href="http://thestreetjournal.org/category/politics/" rel="category tag">Politics</a>, <a href="http://thestreetjournal.org/category/recent-news/" rel="category tag">Recent News</a>	</div>
	<div class="post-body cf">
		<img src="http://thestreetjournal.org/wp-content/uploads/2016/08/Atiku-1-620x350.jpg" alt="" class="post-format">				<p>The All Progressives Congress(APC) Presidential Campaign Council has called on the Inspector General of Police and the Director General of the Department of State Services (DSS) to investigate claims by the Presidential candidate of the Peoples Democratic Party (PDP), Atiku Abubakar, that he obtained information from the server of the Independent National Electoral Commission (INEC), which according to the campaign council, is strictly a reserve of the electoral umpire.</p>
<p>In a petition by the Director of Strategic Communication of the Council, Festus Keyamo, said the information by the PDP candidate is a confirmation of earlier fears that the opposition party perfected ways of hacking the INEC server before the 2019 general election.</p>
<p>Keyamo said the recent statement by Atiku revealed why the PDP was insisting President Muhammadu Buhari should sign the 2018 Electoral Act which recommend electronic transmission of election results.</p>
<p>The petition reads: “It would be recalled that an Electoral (Amendment) Bill containing the provision for electronic transmission of results to INEC’s central computer system (otherwise called “server”) was sent to President Muhammadu Buhari by the National Assembly for assent late in the year 2018.</p>
<p>“Despite the shortness of time before the Presidential/National Assembly Elections, and the lack of time to first simulate the process to ensure its effectiveness in a country like ours with problems of effective networks in many rural areas and constant failure of technological devices, together with its violation of the time frame of such laws as provided for in regional and continental Protocols in terms of the length of time required for the passage of such laws before any major election, the leadership of the Peoples Democratic Party was hell-bent that the President should sign the Bill into law.</p>
<p>“That was the first indication that the main opposition was up to something sinister regarding the electronic transmission of the results.</p>
<p>“Upon the last-minute postponement of the February 16, 2019 Presidential/National Assembly Elections, the nation was shocked to see already prepared presidential elections results floating around in the cyber space just less than 24 hours after the postponed election was originally billed to hold.</p>
<p>“The fake results had details of the scores of the candidates of the major parties. Of course, the fake results gave victory to the candidate of the PDP, Alhaji Atiku Abubakar, even when elections did not hold.</p>
<p>“The only conclusion one can draw from the above is that the PDP had prepared those results which were to be smuggled into the INEC Server.</p>
<p>“However, the sudden postponement of the election scuttled that evil plan, but it was too late to restrain the release of the fake results.</p>
<p>“The proper elections were held on February 23, 2019 and President Muhammadu Buhari declared the winner. Despite the approval of the elections as credible by nearly all local and international observers (except some few known PDP acolytes masquerading as local observers), the PDP cried foul and made a shocking claim: it claimed that from purported results it obtained from INEC’s server, it has so-called proof that its candidate won the election by about 1.6million votes!</p>
<p>“Shockingly and coincidentally, this margin was about the same margin by which it also purportedly “won” by the fake results released just hours after the postponement of the February 16, 2019 Presidential/National Assembly Elections.</p>
<p>“As if this expensive joke was not enough, the PDP and its Presidential Candidate, Alhaji Atiku Abubakar, have gone ahead to file an Election Petition against the clear victory of President Muhammadu Buhari and have repeated the same outlandish claim of having access to INEC’s server which shows that they have some purported results at their disposal giving “victory” to Alhaji Atiku Abubakar.</p>
<p>“We wish you to note that INEC’s server is the back end of electronic records of INEC. This is not INEC’s website but its server! Although, the purported results have been conclusively shown by public engagements to be false and even ridiculous, especially as the total number of accredited voters is exactly equivalent to the purported votes of the APC and PDP candidates, this criminal claim of the PDP has revealed that It is now clear that some criminally-minded PDP operatives have access to the INEC server to be able to smuggle in fake results into that server.</p>
<p>“The only means by which they could have access to the INEC server is by the criminal hacking of the server or through the criminal conspiracy of some INEC officials.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57991" class="share-facebook sd-button share-icon" href="http://thestreetjournal.org/2019/03/apc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-57991" class="share-linkedin sd-button share-icon" href="http://thestreetjournal.org/2019/03/apc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://thestreetjournal.org/2019/03/apc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57991" class="share-twitter sd-button share-icon" href="http://thestreetjournal.org/2019/03/apc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div>
		</article><div class="post-navigation cf">	
	<div class="previous-post">
				<span class="nav-info">&laquo; Previous Story</span>
		<a href="http://thestreetjournal.org/2019/03/over-n1-3trn-stolen-in-four-years-by-32-entities-magu/" rel="prev">Over N1.3trn Stolen in Four Years by 32 Entities &#8211; Magu</a>			</div>		
	<div class="next-post">
			</div>	
</div><!-- .post-navigation --><div class="author-info">
	<h3>Author:  <span>News Editor</span></h3>
	<div class="author-status">
		8442 stories / <a href="http://thestreetjournal.org/author/newseditor/">Browse all stories</a>	</div>
	<div class="author-description cf">
		<img alt='' src='http://0.gravatar.com/avatar/f6cb6feb4d1f229eeefc242177abdaad?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f6cb6feb4d1f229eeefc242177abdaad?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>
</div><!-- .author-info -->		<div class="related-post">
			<h3>Related Stories &raquo;</h3>
			<div class="row">
						<div class="four columns mb-10">
											<div class="post-thumbnail mb-10">
							<a href="http://thestreetjournal.org/2019/03/over-n1-3trn-stolen-in-four-years-by-32-entities-magu/"><img src="http://thestreetjournal.org/wp-content/uploads/2019/03/downloadfile-10-280x180.jpeg" alt="" class=""></a>							
						</div>
										<div class="postmeta mb-5">
						by <a href="http://thestreetjournal.org/author/newseditor/" title="Posts by News Editor" rel="author">News Editor</a>					</div><!-- .postmeta -->
					<a href="http://thestreetjournal.org/2019/03/over-n1-3trn-stolen-in-four-years-by-32-entities-magu/" class="post-title">Over N1.3trn Stolen in Four Years by 32 Entities &#8211; Magu</a>
				</div>
						<div class="four columns mb-10">
											<div class="post-thumbnail mb-10">
							<a href="http://thestreetjournal.org/2019/03/arraignment-of-for-ormer-cg-of-customs-stalled-due-to-ill-health/"><img src="http://thestreetjournal.org/wp-content/uploads/2013/11/Abdullahi-Dikko-280x180.jpg" alt="" class=""></a>							
						</div>
										<div class="postmeta mb-5">
						by <a href="http://thestreetjournal.org/author/newseditor/" title="Posts by News Editor" rel="author">News Editor</a>					</div><!-- .postmeta -->
					<a href="http://thestreetjournal.org/2019/03/arraignment-of-for-ormer-cg-of-customs-stalled-due-to-ill-health/" class="post-title">Arraignment of former CG of Customs Stalled Due to Ill-health</a>
				</div>
						<div class="four columns mb-10">
											<div class="post-thumbnail mb-10">
							<a href="http://thestreetjournal.org/2019/03/appeal-court-sacks-zamfara-apc-elected-candidates/"><img src="http://thestreetjournal.org/wp-content/uploads/2014/06/high-court-lagos3-300x225-280x180.jpg" alt="" class=""></a>							
						</div>
										<div class="postmeta mb-5">
						by <a href="http://thestreetjournal.org/author/newseditor/" title="Posts by News Editor" rel="author">News Editor</a>					</div><!-- .postmeta -->
					<a href="http://thestreetjournal.org/2019/03/appeal-court-sacks-zamfara-apc-elected-candidates/" class="post-title">Appeal Court Sacks Zamfara APC Elected Candidates</a>
				</div>
					</div>
		</div>
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://thestreetjournal.org/2019/03/apc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server/';
var disqus_identifier = '57991 http://thestreetjournal.org/?p=57991';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'thestreetjournal';
var disqus_title = "APC PCC Wants Atiku, PDP Investigated over Alleged Access to INEC Server";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=57991';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				</div><!-- .primary-content-wrap -->
			</div><!-- .primary-content -->

			<div class="primary-sidebar">
							<div id="presto-feedburner-2" class="widget widget-feedburner">
		<div class="feedburner-intro-text cf">										
			<i class="icon-rss fl"></i>										
			<p class="intro-text">
				Provide your email below, and we will notify you the latest news freely.			</p>
		</div>
		<form class="feedburner-form" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=thestreetjournal/gWpO', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input type="text" name="email" placeholder="Your email here" class="feedburner-email">			
			<input type="hidden" value="thestreetjournal/gWpO" name="uri"/>
			<input type="hidden" name="loc" value="en_US"/>				
			<input class="feedburner-submit" type="submit" value="Subscribe">
		</form>	

	</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://dating.thestreetjournal.org/"><img class="aligncenter wp-image-16188" src="https://i0.wp.com/thestreetjournal.org/wp-content/uploads/2014/08/sjdating.png?resize=300%2C278" alt="sjdating" width="300" height="278" data-recalc-dims="1" /></a>

&nbsp;

&nbsp;</div>
		</div><div id="calendar-4" class="widget widget_calendar"><div class="widget-title"><h3>calendar &raquo;</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://thestreetjournal.org/2019/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://thestreetjournal.org/2019/03/01/" aria-label="Posts published on March 1, 2019">1</a></td><td><a href="http://thestreetjournal.org/2019/03/02/" aria-label="Posts published on March 2, 2019">2</a></td><td><a href="http://thestreetjournal.org/2019/03/03/" aria-label="Posts published on March 3, 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="http://thestreetjournal.org/2019/03/04/" aria-label="Posts published on March 4, 2019">4</a></td><td><a href="http://thestreetjournal.org/2019/03/05/" aria-label="Posts published on March 5, 2019">5</a></td><td><a href="http://thestreetjournal.org/2019/03/06/" aria-label="Posts published on March 6, 2019">6</a></td><td><a href="http://thestreetjournal.org/2019/03/07/" aria-label="Posts published on March 7, 2019">7</a></td><td><a href="http://thestreetjournal.org/2019/03/08/" aria-label="Posts published on March 8, 2019">8</a></td><td><a href="http://thestreetjournal.org/2019/03/09/" aria-label="Posts published on March 9, 2019">9</a></td><td><a href="http://thestreetjournal.org/2019/03/10/" aria-label="Posts published on March 10, 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="http://thestreetjournal.org/2019/03/11/" aria-label="Posts published on March 11, 2019">11</a></td><td><a href="http://thestreetjournal.org/2019/03/12/" aria-label="Posts published on March 12, 2019">12</a></td><td><a href="http://thestreetjournal.org/2019/03/13/" aria-label="Posts published on March 13, 2019">13</a></td><td><a href="http://thestreetjournal.org/2019/03/14/" aria-label="Posts published on March 14, 2019">14</a></td><td><a href="http://thestreetjournal.org/2019/03/15/" aria-label="Posts published on March 15, 2019">15</a></td><td><a href="http://thestreetjournal.org/2019/03/16/" aria-label="Posts published on March 16, 2019">16</a></td><td><a href="http://thestreetjournal.org/2019/03/17/" aria-label="Posts published on March 17, 2019">17</a></td>
	</tr>
	<tr>
		<td><a href="http://thestreetjournal.org/2019/03/18/" aria-label="Posts published on March 18, 2019">18</a></td><td><a href="http://thestreetjournal.org/2019/03/19/" aria-label="Posts published on March 19, 2019">19</a></td><td><a href="http://thestreetjournal.org/2019/03/20/" aria-label="Posts published on March 20, 2019">20</a></td><td><a href="http://thestreetjournal.org/2019/03/21/" aria-label="Posts published on March 21, 2019">21</a></td><td><a href="http://thestreetjournal.org/2019/03/22/" aria-label="Posts published on March 22, 2019">22</a></td><td><a href="http://thestreetjournal.org/2019/03/23/" aria-label="Posts published on March 23, 2019">23</a></td><td><a href="http://thestreetjournal.org/2019/03/24/" aria-label="Posts published on March 24, 2019">24</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://thestreetjournal.org/2019/03/25/" aria-label="Posts published on March 25, 2019">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div><div id="presto-fb-likebox-3" class="widget widget-fb-likebox">		<div class="fb-like-box" data-href="http://www.facebook.com/337652956470" data-width="300" data-show-faces="true" data-stream="false" data-border-color="#dddddd" data-header="false"></div>
	</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/dstreetjournal" data-widget-id="350286373141491712">Tweets by @dstreetjournal</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>						</div>

							<div class="secondary-sidebar">
									<div id="presto-recent-random-posts-2" class="widget widget-latest-post-vertical"><div class="widget-title"><h3>Headlines &raquo;</h3></div>
		<ul class="latest-post-vertical">
						<li>
				<a href="http://thestreetjournal.org/2019/03/apc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server/" class="post-title">APC PCC Wants Atiku, PDP Investigated over Alleged Access to INEC Server</a> <span class="post-time">(1 min ago)</span>
				<div class="postmeta">
					by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a>				</div>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2019/03/over-n1-3trn-stolen-in-four-years-by-32-entities-magu/" class="post-title">Over N1.3trn Stolen in Four Years by 32 Entities &#8211; Magu</a> <span class="post-time">(27 mins ago)</span>
				<div class="postmeta">
					by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a>				</div>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2019/03/arraignment-of-for-ormer-cg-of-customs-stalled-due-to-ill-health/" class="post-title">Arraignment of former CG of Customs Stalled Due to Ill-health</a> <span class="post-time">(3 hours ago)</span>
				<div class="postmeta">
					by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a>				</div>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2019/03/appeal-court-sacks-zamfara-apc-elected-candidates/" class="post-title">Appeal Court Sacks Zamfara APC Elected Candidates</a> <span class="post-time">(6 hours ago)</span>
				<div class="postmeta">
					by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a>				</div>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2019/03/court-dismisses-governors-objection-to-collation-conclusion-of-bauchi-guber-election/" class="post-title">Court Dismisses Governor&#8217;s Objection to Collation, Conclusion of Bauchi Guber Election</a> <span class="post-time">(8 hours ago)</span>
				<div class="postmeta">
					by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a>				</div>
			</li>
					</ul>

		</div><div id="presto-single-newsbox-list-3" class="widget widget-single-newsbox-list"><div class="widget-title"><h3>Entertainment &raquo;</h3></div><ul class="newsbox-list"><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="http://thestreetjournal.org/2018/01/niger-delta-avengers-threatens-resumption-of-hostilities-in-niger-delta/"><img src="http://thestreetjournal.org/wp-content/uploads/2014/12/Soldiers-Militants-70x70.jpg" alt="" class=""></a>
	</div>
		<a href="http://thestreetjournal.org/2018/01/niger-delta-avengers-threatens-resumption-of-hostilities-in-niger-delta/" class="post-title">Niger Delta Avengers Threatens Resumption of  Hostilities in Niger Delta</a>
	<div class="postmeta">
		by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a> on <time class="meta-time" datetime="2018-01-18">Jan 18, 2018</time>	</div>
</div></li><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="http://thestreetjournal.org/2017/12/real-madrid-star-ronaldo-named-best-european-sportsperson-2017/"><img src="http://thestreetjournal.org/wp-content/uploads/2014/09/Ronaldo-2-70x70.jpg" alt="" class=""></a>
	</div>
		<a href="http://thestreetjournal.org/2017/12/real-madrid-star-ronaldo-named-best-european-sportsperson-2017/" class="post-title">Real Madrid Star, Ronaldo Named &#8216;Best European Sportsperson&#8217; 2017</a>
	<div class="postmeta">
		by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a> on <time class="meta-time" datetime="2017-12-29">Dec 29, 2017</time>	</div>
</div></li><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="http://thestreetjournal.org/2017/08/real-madrid-stun-barcelona-5-1-to-win-spanish-super-cup/"><img src="http://thestreetjournal.org/wp-content/uploads/2014/10/Messi-and-Ronaldo-70x70.jpg" alt="" class=""></a>
	</div>
		<a href="http://thestreetjournal.org/2017/08/real-madrid-stun-barcelona-5-1-to-win-spanish-super-cup/" class="post-title">Real Madrid Stun Barcelona 5-1 to Win Spanish Super Cup</a>
	<div class="postmeta">
		by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a> on <time class="meta-time" datetime="2017-08-17">Aug 17, 2017</time>	</div>
</div></li><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="http://thestreetjournal.org/2017/08/finally-neymar-dumps-barca-for-psg-in-world-record-transfer/"><img src="" alt="" class=""></a>
	</div>
		<a href="http://thestreetjournal.org/2017/08/finally-neymar-dumps-barca-for-psg-in-world-record-transfer/" class="post-title">Finally,  Neymar Dumps Barca for PSG in World Record Transfer</a>
	<div class="postmeta">
		by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a> on <time class="meta-time" datetime="2017-08-03">Aug 3, 2017</time>	</div>
</div></li><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="http://thestreetjournal.org/2017/07/npfl-3sc-pip-enyimba-as-sunshine-win-rangers-fall-mfm-game-shifted/"><img src="http://thestreetjournal.org/wp-content/uploads/2014/11/3SC-Team-70x70.jpg" alt="" class=""></a>
	</div>
		<a href="http://thestreetjournal.org/2017/07/npfl-3sc-pip-enyimba-as-sunshine-win-rangers-fall-mfm-game-shifted/" class="post-title">NPFL: 3SC Pip Enyimba As Sunshine Win; Rangers Fall, MFM Game Shifted</a>
	<div class="postmeta">
		by <a href="http://thestreetjournal.org/author/newsadmin/" class="meta-author">NewsAdmin</a> on <time class="meta-time" datetime="2017-07-23">Jul 23, 2017</time>	</div>
</div></li><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="http://thestreetjournal.org/2017/07/fg-to-stop-production-of-nigerian-movies-abroad-minister/"><img src="http://thestreetjournal.org/wp-content/uploads/2015/06/Lai-Mohammed-70x70.jpg" alt="" class=""></a>
	</div>
		<a href="http://thestreetjournal.org/2017/07/fg-to-stop-production-of-nigerian-movies-abroad-minister/" class="post-title">FG To Stop Production Of Nigerian Movies Abroad – Minister</a>
	<div class="postmeta">
		by <a href="http://thestreetjournal.org/author/newsadmin/" class="meta-author">NewsAdmin</a> on <time class="meta-time" datetime="2017-07-15">Jul 15, 2017</time>	</div>
</div></li></ul></div>								</div>
			
		</div><!-- .site-main-wrap -->
	</div>
</div><!-- .site-main -->			<div class="site-bottom-content row">
				<div class="twelve columns">
																				</div>
			</div><!-- .site-top-content -->

			<footer class="site-footer">	
				<div class="footer-widget-area">
					<div class="row">
													<div class="three columns footer-widget-area-1">
							<div id="mostreadwidget-2" class="widget widget_mostreadwidget"><div class="widget-title"><h3>Most Read Posts &raquo;</h3></div><ul><li><a title='Revealed: How  IBB, Buhari, Atiku Others Sponsor Boko Haram!  (113703)' href='http://thestreetjournal.org/2012/02/revealed-how-ibb-buhari-atiku-others-sponsor-boko-haram/'>Revealed: How  IBB, Buhari, Atiku Others Sponsor Boko Haram! </a> </li><li><a title='Students, Landlord Arraigned For Cultism In Osun State (54658)' href='http://thestreetjournal.org/2011/08/students-landlord-arraigned-for-cultism-in-osun-state/'>Students, Landlord Arraigned For Cultism In Osun State</a> </li><li><a title='Sex On Sale: How Nigerian Babes Run Dubai’s Prostitution Trade!  (51164)' href='http://thestreetjournal.org/2012/03/sex-on-sale-how-nigerian-babes-run-dubai%e2%80%99s-prostitution-trade/'>Sex On Sale: How Nigerian Babes Run Dubai’s Prostitution Trade! </a> </li><li><a title='&quot;Your Picture is Not From Any Nollywood Movie&quot;, Critics Tell Biola Ige (24924)' href='http://thestreetjournal.org/2014/03/your-picture-is-not-from-any-nollywood-movie-critics-tell-biola-ige/'>"Your Picture is Not From Any Nollywood Movie", Critics Tell Biola Ige</a> </li><li><a title='NLC Suspends Warning Strike  (23284)' href='http://thestreetjournal.org/2011/07/nlc-suspends-warning-strike/'>NLC Suspends Warning Strike </a> </li></ul></div><div id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-lagos-nigeria" class="awesome-weather-wrap awecf awe_wide awe_with_stats" style=" color: #ffffff; "><div class="awesome-weather-header"></div><div class="awesome-weather-current-temp"><strong><sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-forecast awe_days_5 awecf"></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div>							</div>
						
													<div class="three columns footer-widget-area-2">
							<div id="presto-recent-random-posts-3" class="widget widget-latest-post-vertical"><div class="widget-title"><h3>News In Random &raquo;</h3></div>
		<ul class="latest-post-vertical">
						<li>
				<a href="http://thestreetjournal.org/2011/10/drama-in-ibadan-as-3-girls-beat-up-assistant-commissioner-of-police/" class="post-title">Drama In Ibadan As 3 Girls Beat Up Assistant Commissioner Of Police</a> <span class="post-time">(7 years ago)</span>
				<div class="postmeta">
					by <a href="http://thestreetjournal.org/author/newsadmin/" class="meta-author">NewsAdmin</a>				</div>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2013/07/mimiko-floors-akeredolu-oke-at-appeal-court/" class="post-title">Mimiko Floors Akeredolu &#038; Oke At Appeal Court!</a> <span class="post-time">(6 years ago)</span>
				<div class="postmeta">
					by <a href="http://thestreetjournal.org/author/newsadmin/" class="meta-author">NewsAdmin</a>				</div>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2013/01/commence-dialogue-with-boko-haram-babangida-advises-jonathan/" class="post-title">&#8220;Commence Dialogue With Boko Haram&#8221;, Babangida Advises Jonathan!</a> <span class="post-time">(6 years ago)</span>
				<div class="postmeta">
					by <a href="http://thestreetjournal.org/author/newsadmin/" class="meta-author">NewsAdmin</a>				</div>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2015/06/akpabio-udom-others-in-closed-door-meeting-with-obasanjo/" class="post-title">Akpabio, Udom, Others In Closed-door Meeting With Obasanjo</a> <span class="post-time">(4 years ago)</span>
				<div class="postmeta">
					by <a href="http://thestreetjournal.org/author/newswest/" class="meta-author">News Editor</a>				</div>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2017/08/edo-assembly-crisis-new-speaker-defies-governor-party-leadership-to-back-down-as-19-members-attend-plenary/" class="post-title">Edo Assembly Crisis: New Speaker Defies Governor, Party Leadership to Back Down as 19 Members Attend Plenary</a> <span class="post-time">(2 years ago)</span>
				<div class="postmeta">
					by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a>				</div>
			</li>
					</ul>

		</div>							</div>
						
													<div class="three columns footer-widget-area-3">
							<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title"><h3>Reader&#8217;s Comment &raquo;</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">etukschris</span> on <a href="http://thestreetjournal.org/2018/07/coming-of-38-parties-against-apc-buharill-promote-democracy-politics-of-purpose-atiku/#comment-1395">Coming Together of 38 Parties Against APC, Buhari&#8217;ll Promote Democracy, Politics of Purpose &#8211; Atiku</a></li><li class="recentcomments"><span class="comment-author-link">etukschris</span> on <a href="http://thestreetjournal.org/2019/03/akpabio-approaches-tribunal-vows-to-reclaim-mandate/#comment-1394">Akpabio Approaches Tribunal, Vows to Reclaim Mandate</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.biodiscinfo.com' rel='external nofollow' class='url'>Gabriel</a></span> on <a href="http://thestreetjournal.org/2019/03/fighting-corruption-lessons-from-kano-and-ibadan-by-wole-arisekola/#comment-1393">Fighting Corruption: Lessons From Kano and Ibadan; By Wole Arisekola</a></li><li class="recentcomments"><span class="comment-author-link">Omo-Bashorun Bayo Lawal</span> on <a href="http://thestreetjournal.org/2019/02/nurtw-chair-to-die-by-hanging-for-killing-police-officer/#comment-1392">NURTW Chair to Die by Hanging for Killing Police Officer</a></li><li class="recentcomments"><span class="comment-author-link">aries1470</span> on <a href="http://thestreetjournal.org/2019/01/captured-boko-haram-commander-narrates-exploits/#comment-1391">Captured Boko Haram Commander  Narrates Exploits</a></li></ul></div>							</div>
																			<div class="three columns footer-widget-area-4">
							<div id="presto-news-picture-3" class="widget widget-news-picture"><div class="widget-title"><h3>NEWs in pictures &raquo;</h3></div>		<ul>
						<li>
				<a href="http://thestreetjournal.org/2018/10/our-doors-open-for-partnership-dss-tells-journalists/" title="Our Doors Open for Partnership, DSS Tells Journalists"><img src="http://thestreetjournal.org/wp-content/uploads/2014/11/DSS-operatives-70x70.jpg" alt="" class=""></a>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2018/12/edo-deaf-community-wants%e2%80%8b-assistance-to-end-street-begging/" title="Edo Deaf Community Wants​ Assistance to End Street Begging"><img src="" alt="" class=""></a>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2016/09/buhari-apologizes-for-glagiarizing-obama-in-speech/" title="Buhari Apologizes For Plagiarizing Obama"><img src="http://thestreetjournal.org/wp-content/uploads/2016/09/Obama-e1444553539292-70x70.jpg" alt="" class=""></a>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2017/02/why-i-like-to-have-sex-with-old-women-man-confesses-to-tb-joshua-delivered/" title="Why I Like To Have Sex With Old Women, Man Confesses To TB Joshua, Delivered"><img src="" alt="" class=""></a>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2015/05/desertification-great-green-wall-bill-scales-senate-second-reading/" title="Desertification: Great Green Wall Bill Scales Senate Second Reading"><img src="http://thestreetjournal.org/wp-content/uploads/2014/12/David-Mark-70x70.jpg" alt="" class=""></a>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2015/03/how-boko-haram-slaughter-wives-in-insurgents-camps-witnesses/" title="How Boko Haram ‘Slaughter Wives’ In Insurgents&#8217; Camps- Witnesses"><img src="http://thestreetjournal.org/wp-content/uploads/2015/03/Boko-Haram-5_2909162b-70x70.jpg" alt="" class=""></a>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2015/06/senators-reps-remuneration-to-be-reviewed/" title="Senators, Reps Remuneration To Be Reviewed"><img src="http://thestreetjournal.org/wp-content/uploads/2015/06/Yakubu-Dagora-70x70.jpg" alt="" class=""></a>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2014/10/bama-still-under-control-of-boko-haram-senator/" title="Bama Still Under Control Of Boko Haram-Senator"><img src="http://thestreetjournal.org/wp-content/uploads/2014/06/boko-haramm-70x70.jpg" alt="" class=""></a>
			</li>
						<li>
				<a href="http://thestreetjournal.org/2015/11/gov-lalong-appoints-new-head-of-plateau-civil-service/" title="Gov. Lalong Appoints New Head Of Plateau Civil Service"><img src="http://thestreetjournal.org/wp-content/uploads/2015/06/Simeon-Lalong-70x70.jpg" alt="" class=""></a>
			</li>
					</ul>	
		</div><div id="presto-single-newsbox-list-2" class="widget widget-single-newsbox-list"><div class="widget-title"><h3>interviews &raquo;</h3></div><ul class="newsbox-list"><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="http://thestreetjournal.org/2016/09/interview-moneybags-should-be-discouraged-from-nigerian-politics/"><img src="http://thestreetjournal.org/wp-content/uploads/2016/09/downloadfile-21-70x70.jpeg" alt="" class=""></a>
	</div>
		<a href="http://thestreetjournal.org/2016/09/interview-moneybags-should-be-discouraged-from-nigerian-politics/" class="post-title">Interview: Moneybags Should Be Discouraged From Nigerian Politics</a>
	<div class="postmeta">
		by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a> on <time class="meta-time" datetime="2016-09-20">Sep 20, 2016</time>	</div>
</div></li><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="http://thestreetjournal.org/2016/05/buhari-should-negotiate-with-niger-delta-avengers-hon-idimogu/"><img src="http://thestreetjournal.org/wp-content/uploads/2016/05/downloadfile-6-70x70.jpeg" alt="" class=""></a>
	</div>
		<a href="http://thestreetjournal.org/2016/05/buhari-should-negotiate-with-niger-delta-avengers-hon-idimogu/" class="post-title"> Buhari Should Negotiate with Niger Delta Avengers &#8230; Hon. Idimogu</a>
	<div class="postmeta">
		by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a> on <time class="meta-time" datetime="2016-05-22">May 22, 2016</time>	</div>
</div></li><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="http://thestreetjournal.org/2016/01/interview-i-want-to-make-edo-a-compelling-investment-destination/"><img src="http://thestreetjournal.org/wp-content/uploads/2016/01/IMG_20160120_193846-70x70.jpg" alt="" class=""></a>
	</div>
		<a href="http://thestreetjournal.org/2016/01/interview-i-want-to-make-edo-a-compelling-investment-destination/" class="post-title">Interview: &#8216;I Want to Make Edo a Compelling Investment Destination&#8217;</a>
	<div class="postmeta">
		by <a href="http://thestreetjournal.org/author/newseditor/" class="meta-author">News Editor</a> on <time class="meta-time" datetime="2016-01-29">Jan 29, 2016</time>	</div>
</div></li></ul></div>							</div>
											</div>
				</div><!-- .footer-widget-area -->
				<div class="footer-copyright">
					<div class="row">
						<div class="twelve columns">
							<div class="fl">Copyright © THE STREET JOURNAL. All rights reserved.</div>
							<div class="fr"><a href="#" class="back-to-top icon-up-open"></a></div>
						</div>
					</div>
				</div><!-- .footer-copyright -->
			</footer><!-- .site-footer -->
	
		</div><!-- .container -->
	
			</div><!-- .site-wrap -->

	<!-- begin facebook -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-- end facebook -->

	
	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'thestreetjournal';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-f6cb6feb4d1f229eeefc242177abdaad">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/thestreetjournal.org\/2019\/03\/apc-pcc-wants-atiku-pdp-investigated-over-alleged-access-to-inec-server\/":57991};
	</script>
				<script type='text/javascript' src='http://thestreetjournal.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/plugins/tabs-widget-popular-posts-and-latest-posts/inc/script.js?ver=1.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/themes/presto/assets/js/jquery.carouFredSel.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/themes/presto/assets/js/jquery.hoverIntent.minified.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/themes/presto/assets/js/jquery.flexslider-min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/themes/presto/assets/js/jquery.ui.core.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/themes/presto/assets/js/jquery.ui.widget.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/themes/presto/assets/js/jquery.ui.accordion.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/themes/presto/assets/js/jquery.ui.tabs.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/themes/presto/assets/js/jquery.tipsy.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/themes/presto/assets/js/theme.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thestreetjournal.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
var slideDeck2URLPath = "http://thestreetjournal.org/wp-content/plugins/slidedeck2-personal";
var slideDeck2AddonsURL = "http://thestreetjournal.org/wp-admin/admin.php?page=slidedeck2.php/upgrades";
var slideDeck2iframeByDefault = false;
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'53923425',post:'57991',tz:'1',srv:'thestreetjournal.org'} ]);
	_stq.push([ 'clickTrackerInit', '53923425', '57991' ]);
</script>
</body>
</html>
<!--
Hyper cache file: 541b2e1e019013c21449d3cd1dff6fbb
Cache created: 25-03-2019 19:16:30
HCE Version: 1.4.0
Load AVG: 4.38(13)
-->